发帖
查看: 394|回复: 1

[倚天指标] 分享一套倚天指标 比较实用

[复制链接]

[倚天指标] 分享一套倚天指标 比较实用[复制链接]

这套指标我一直用在日照大宗倚天软件上,胜率挺高的,希望大家喜欢!
HH:=HHV(HIGH,13);
LL:=LLV(LOW,13);
HH1:=BARSLAST((HH > REF(HH,1)));
LL1:=BARSLAST((LL < REF(LL,1)));
PARTLINE((HH1 < LL1),LL),COLORYELLOW;
PARTLINE((HH1 > LL1),HH),COLORBLUE;
STICKLINE((HH1 < LL1),O,C,4,1),COLORRED;
STICKLINE((HH1 < LL1),C,H,0.1,1),COLORRED;
STICKLINE((HH1 < LL1),O,L,0.1,1),COLORRED;
STICKLINE((HH1 > LL1),O,C,4,0),COLORCYAN;
STICKLINE((HH1 > LL1),H,C,0.1,1),COLORCYAN;
STICKLINE((HH1 > LL1),O,L,0.1,1),COLORCYAN;
DRAWTEXT(CROSS(HH1,LL1),HH,'空');
DRAWTEXT(CROSS(LL1,HH1),LL,'多');
{DRAWTEXT(((HH1 < REF(HH1,1)) AND (HH1 < LL1)),LOW,'♂加多');
DRAWTEXT(((LL1 < REF(LL1,1)) AND (HH1 > LL1)),HIGH,'♀加空');}

1559704340(1).png
技术交流QQ 2185336181
回复

使用道具 举报

0

主题

16

帖子

0

贡献值

登堂入室

Rank: 2

现货币
190 枚
在线时间
0 小时
司拎映 发表于 2019-6-5 11:43:48 显示全部楼层
楼主今年多大了?
现货海:遵纪守法 各抒己见 百家争鸣 创造价值
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则